[Domotique] Interrupteur n'est plus alimenté sur le circuit de commande

Se simplifier l'existence, trouver des solutions, de l'aide ou un conseil : bricolage, jardinage, nouvelles technologies, déménagements ...
Répondre
Avatar de l’utilisateur
tom
Messages : 245
Enregistré le : 06 Oct 2011
Résidence / Quartier / Activité : Green Park
A remercié : 9 fois
A été remercié : 10 fois

[Domotique] Interrupteur n'est plus alimenté sur le circuit de commande

Message par tom » 30 Juil 2018

Hello,

mon interrupteur dans le salon qui commande le volet électrique ne fonctionne plus.
Après avoir fait plusieurs tests, ce n'est pas l'interrupteur qui a un problème (ils fonctionnent ailleurs et je les ai changés (à force de les manipuler les soudures ont lâchées... :marteau: ).

Par contre, avec un tournevis d'électricien, sur les prises qui fonctionnent, j'ai du courant sur le circuit de commande (fil bleu /blanc) et pas sur celui de l'interrupteur défectueux.

Du coup, est ce que vous avez des idées sur comment dépanner cela ?
J'aimerais bien essayer moi meme avant de faire intervenir un pro.

Merci,
Thomas.

Jérôme Visio
Administrateur
Messages : 2206
Enregistré le : 30 Sep 2011
Question répondue : 1
Résidence / Quartier / Activité : Visio
Escalier (Bâtiment) : B
A remercié : 62 fois
A été remercié : 101 fois

Re: [Domotique] Interrupteur n'est plus alimenté sur le circuit de commande

Message par Jérôme Visio » 31 Juil 2018

Bonjour Tom

as-tu essayé de le commander par la domotique ?

Il faut vérifier les connexions au niveau du tableau électrique.

J'ai eu un souci sur un module, et le cable était mal vissé et faisait un mauvais contact....

Avatar de l’utilisateur
tom
Messages : 245
Enregistré le : 06 Oct 2011
Résidence / Quartier / Activité : Green Park
A remercié : 9 fois
A été remercié : 10 fois

Re: [Domotique] Interrupteur n'est plus alimenté sur le circuit de commande

Message par tom » 31 Juil 2018

Hello Jerome,

Oui, rien ne passe, car pas de jus dans le circuit de commmande.

Par contre je suis intéressé : ou est ce que t’as checké au niveau du tableau électrique ?
Photo?

C’est pas la première fois que ça me fait ça, c’etait Revenue au bout d’un moment...

Donc le faux contact est une bonne piste.

Merci,
Thomas

Jérôme Visio
Administrateur
Messages : 2206
Enregistré le : 30 Sep 2011
Question répondue : 1
Résidence / Quartier / Activité : Visio
Escalier (Bâtiment) : B
A remercié : 62 fois
A été remercié : 101 fois

Re: [Domotique] Interrupteur n'est plus alimenté sur le circuit de commande

Message par Jérôme Visio » 31 Juil 2018

Il s agissait du gros module a côté des 020 et 030 (EA46ADCN)

Un cable bleu était mal vissé. Nous avions mis un moment a le trouver.

Plus globalement, nous avons constaté à plusieurs reprises des fils mal connectés .

Il faut tout verifier , module par module et branchement par branchement en démontant le cache ...

Courage et tiens moi au courant

Jérôme

Avatar de l’utilisateur
Ian
Modérateur
Messages : 418
Enregistré le : 08 Jan 2012
Résidence / Quartier / Activité : Le Belvédère
Escalier (Bâtiment) : A
A remercié : 23 fois
A été remercié : 2 fois

Re: [Domotique] Interrupteur n'est plus alimenté sur le circuit de commande

Message par Ian » 18 Déc 2018

Bonsoir,
J'ai un problème similaire : suite à un faux-contact sur la sortie de fil murale SDB, la douille DCL a fondu, ce qui a fait disjoncter le compteur (et, au passage, griller le module 30, remplacé depuis).
Depuis ce court-circuit, l'interrupteur de cette lumière fonctionne (puisqu'il passe de l'orange au vert), mais il ne commande plus la lumière : elle reste constamment allumée (notamment en position verte), alors que la commande voisine du plafonnier fonctionne parfaitement.
J'ai tenté de permuter les 2 paires de cavaliers au dos de l'interrupteur, et le réinitialiser (à partir de cette vidéo), mais le problème perdure. Lorsque je commande la lumière depuis l'écran domotique, rien ne se passe.
Quelqu'un aurait une idée ? :interroge:

Répondre

Retourner vers « Vie pratique »